标签 "bin" 下的文章

第一步:升级g++pdo_sqlsrv的编译安装需要g++在4.4版本以上,centos6默认版本是4.4.7,版本过低了,升级g++两种方法,一个是源码编译,太麻烦,忽略,第二种方法yum升级,简单:wget http://people.centos.org/tru/devtools-2/devtools-2.repo mv devtools-2.repo /etc/yum.repos.d yu